ヘテムルレンタルサーバーでPHP5.4でもionCube Loaderが利用可能になりました

ヘテムルレンタルサーバーでPHP5.4でもionCube Loaderが利用可能になりました。PHPのバージョンについては、PHPのご利用方法|ヘテムルレンタルサーバー をご確認ください。

また、PHP5.4以前に作成されたMySQLは、パスワードの変更処理が必要になりますのでご注意ください。


なお、ヘテムルではPHP5.2 の提供は終了しており、PHP5.3 につきましてもPHP自体のサポートが2014年7月10日に終了します。今後のためにも、できるだけPHP5.4をご利用ください。

同じタグ付けがされている記事