【不具合】Ver. 2.11.13 〜 2.11.18 をお使いで、バージョン管理機能、承認機能を利用されている方へ

問題の内容

Ver. 2.11.13 〜 2.11.18 をお使いで、バージョン管理機能、承認機能を利用されている場合、エントリの(バージョン指定された)編集画面でカテゴリが選択 できない(カテゴリ選択UIが表示されない)問題が判明しております。

対象

a-blog cms Ver. 2.11.13 〜 2.11.18 の場合

対応策

a-blog cms Ver. 2.11.19 以上にアップデートを行う。

お手数ですが当てはまる場合ご対応をお願いいたします。

この度はご迷惑をお掛けしてしまい申し訳ございません。
今後ともa-blog cmsをよろしくお願いいたします。

同じタグ付けがされている記事