ver2.1.1.4でのモジュールの不具合

ver2.1.1.4をご利用の場合

2015/02/20以前にダウンロードしたver2.1.1.4パッケージで モジュールIDでグローバル利用している場合に正しい表示にならない問題が確認されています。

対応

2015/02/20以前にver2.1.1.4をダウンロードした場合は、 再度パッケージをダウンロードして頂き、/php/ACMS/function.phpを置き換えて下さい。

この度はご迷惑をおかけしてしまい申し訳ございません。 今後ともa-blog cmsをお願い致します。

同じタグ付けがされている記事