PHPのバージョンアップをしたら、表示されなくなった

ioncube loaderがうまく動いていない可能性があります。PHPのバージョンにあったioncube loaderをご利用ください。また、ioncube loader自体のバージョンが古い可能性もあります。動作条件にあったバージョンをご利用ください。それでも改善しない場合は、license.phpが古い可能性もあります。マイページより再ダウンロード(再生成されます)してお試しください。